Demo entry 4059050

test

   

Submitted by anonymous on Mar 15, 2016 at 20:08
Language: Diff. Code size: 4.7 kB.

-bind-libs-9.8.2-0.37.rc1.el6_7.5.x86_64
+bind-libs-9.8.2-0.37.rc1.el6_7.6.x86_64

-c-ares19-1.9.1-5.el6.3.x86_64

-chkconfig-1.3.49.3-5.el6.x86_64
+chkconfig-1.3.49.3-5.el6_7.2.x86_64

-firebird-devel-2.5.5.26952.0-1.el6.x86_64
-firebird-libfbclient-2.5.5.26952.0-1.el6.x86_64
-firebird-libfbembed-2.5.5.26952.0-1.el6.x86_64
+firebird-devel-2.5.5.26952.0-2.el6.x86_64
+firebird-libfbclient-2.5.5.26952.0-2.el6.x86_64
+firebird-libfbembed-2.5.5.26952.0-2.el6.x86_64

+firefox-38.7.0-1.el6.centos.x86_64
-firefox-38.5.0-2.el6.centos.x86_64

-glibc-2.12-1.166.el6_7.3.i686
-glibc-2.12-1.166.el6_7.3.x86_64
-glibc-common-2.12-1.166.el6_7.3.x86_64
-glibc-devel-2.12-1.166.el6_7.3.x86_64
-glibc-headers-2.12-1.166.el6_7.3.x86_64
+glibc-2.12-1.166.el6_7.7.i686
+glibc-2.12-1.166.el6_7.7.x86_64
+glibc-common-2.12-1.166.el6_7.7.x86_64
+glibc-devel-2.12-1.166.el6_7.7.x86_64
+glibc-headers-2.12-1.166.el6_7.7.x86_64

-google-chrome-stable-48.0.2564.82-1.x86_64
+google-chrome-stable-49.0.2623.87-1.x86_64

-http-parser-2.0-4.20121128gitcd01361.el6.x86_64

-initscripts-9.03.49-1.el6.centos.3.x86_64
+initscripts-9.03.49-1.el6.centos.4.x86_64

-kernel-2.6.32-573.12.1.el6.x86_64
-kernel-devel-2.6.32-573.12.1.el6.x86_64
-kernel-firmware-2.6.32-573.12.1.el6.noarch
-kernel-headers-2.6.32-573.12.1.el6.x86_64
+kernel-2.6.32-573.18.1.el6.x86_64
+kernel-devel-2.6.32-573.18.1.el6.x86_64
+kernel-firmware-2.6.32-573.18.1.el6.noarch
+kernel-headers-2.6.32-573.18.1.el6.x86_64

-libssh2-1.4.2-1.el6_6.1.x86_64
+libssh2-1.4.2-2.el6_7.1.x86_64

-mysql-community-client-5.6.28-2.el6.x86_64
-mysql-community-common-5.6.28-2.el6.x86_64
-mysql-community-devel-5.6.28-2.el6.x86_64
-mysql-community-libs-5.6.28-2.el6.x86_64
-mysql-community-libs-compat-5.6.28-2.el6.x86_64
-mysql-community-server-5.6.28-2.el6.x86_64
+mysql-community-client-5.6.29-2.el6.x86_64
+mysql-community-common-5.6.29-2.el6.x86_64
+mysql-community-devel-5.6.29-2.el6.x86_64
+mysql-community-libs-5.6.29-2.el6.x86_64
+mysql-community-libs-compat-5.6.29-2.el6.x86_64
+mysql-community-server-5.6.29-2.el6.x86_64

-nscd-2.12-1.166.el6_7.3.x86_64
+nscd-2.12-1.166.el6_7.7.x86_64

-nodejs-0.10.36-3.el6.x86_64
+nodejs-0.10.42-4.el6.x86_64

-nss-util-3.19.1-2.el6_7.x86_64
-ntsysv-1.3.49.3-5.el6.x86_64
+nss-util-3.19.1-5.el6_7.x86_64
+ntsysv-1.3.49.3-5.el6_7.2.x86_64

-openssl-1.0.1e-42.el6_7.2.x86_64
-openssl-devel-1.0.1e-42.el6_7.2.x86_64
+openssl-1.0.1e-42.el6_7.4.x86_64
+openssl-devel-1.0.1e-42.el6_7.4.x86_64

-poppler-0.12.4-4.el6_6.1.x86_64
+poppler-0.12.4-5.el6_7.1.x86_64
-poppler-utils-0.12.4-4.el6_6.1.x86_64
+poppler-utils-0.12.4-5.el6_7.1.x86_64

-postgresql92-9.2.14-1PGDG.rhel6.x86_64
-postgresql92-contrib-9.2.14-1PGDG.rhel6.x86_64
-postgresql92-devel-9.2.14-1PGDG.rhel6.x86_64
-postgresql92-libs-9.2.14-1PGDG.rhel6.x86_64
-postgresql92-server-9.2.14-1PGDG.rhel6.x86_64
-postgresql93-9.3.10-1PGDG.rhel6.x86_64
-postgresql93-contrib-9.3.10-1PGDG.rhel6.x86_64
-postgresql93-devel-9.3.10-1PGDG.rhel6.x86_64
-postgresql93-libs-9.3.10-1PGDG.rhel6.x86_64
-postgresql93-server-9.3.10-1PGDG.rhel6.x86_64
-postgresql94-9.4.5-1PGDG.rhel6.x86_64
-postgresql94-contrib-9.4.5-1PGDG.rhel6.x86_64
-postgresql94-devel-9.4.5-1PGDG.rhel6.x86_64
-postgresql94-libs-9.4.5-1PGDG.rhel6.x86_64
-postgresql94-server-9.4.5-1PGDG.rhel6.x86_64
+postgresql92-9.2.15-1PGDG.rhel6.x86_64
+postgresql92-contrib-9.2.15-1PGDG.rhel6.x86_64
+postgresql92-devel-9.2.15-1PGDG.rhel6.x86_64
+postgresql92-libs-9.2.15-1PGDG.rhel6.x86_64
+postgresql92-server-9.2.15-1PGDG.rhel6.x86_64
+postgresql93-9.3.11-1PGDG.rhel6.x86_64
+postgresql93-contrib-9.3.11-1PGDG.rhel6.x86_64
+postgresql93-devel-9.3.11-1PGDG.rhel6.x86_64
+postgresql93-libs-9.3.11-1PGDG.rhel6.x86_64
+postgresql93-server-9.3.11-1PGDG.rhel6.x86_64
+postgresql94-9.4.6-1PGDG.rhel6.x86_64
+postgresql94-contrib-9.4.6-1PGDG.rhel6.x86_64
+postgresql94-devel-9.4.6-1PGDG.rhel6.x86_64
+postgresql94-libs-9.4.6-1PGDG.rhel6.x86_64
+postgresql94-server-9.4.6-1PGDG.rhel6.x86_64

-qt5-qtbase-5.5.1-2.el6.x86_64
-qt5-qtbase-common-5.5.1-2.el6.noarch
-qt5-qtbase-devel-5.5.1-2.el6.x86_64
-qt5-qtbase-gui-5.5.1-2.el6.x86_64
+qt5-qdoc-5.5.1-11.el6.x86_64
+qt5-qtbase-5.5.1-11.el6.x86_64
+qt5-qtbase-common-5.5.1-11.el6.noarch
+qt5-qtbase-devel-5.5.1-11.el6.x86_64
+qt5-qtbase-gui-5.5.1-11.el6.x86_64

-redis-3.0.6-1.el6.remi.x86_64
+redis-3.0.7-2.el6.remi.x86_64

+ruby-2.2.4-2.2.4.-20160308142744.x86_64

-s3cmd-1.6.0-3.el6.noarch
+s3cmd-1.6.1-1.el6.noarch

-tzdata-2015g-2.el6.noarch
-tzdata-java-2015g-2.el6.noarch
+tzdata-2016a-2.el6.noarch
+tzdata-java-2016a-2.el6.noarch

-v8-3.14.5.10-17.el6.x86_64

-xcb-util-image-0.3.9-4.el6.x86_64
-xcb-util-keysyms-0.3.9-5.el6.x86_64
-xcb-util-wm-0.3.9-5.el6.x86_64

This snippet took 0.00 seconds to highlight.

Back to the Entry List or Home.

Delete this entry (admin only).